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Chapter 1

Provider Training—
Introduction and
Pre-Enrollment

Objectives
In this chapter you will:

• Demonstrate using the microphone and its 
proper positioning.

• Define the purpose of audio setup and reason for 
re-running it.

• Set expectations for reading the training screens

• Do not dictate punctuation marks or 
paragraph breaks

• Do not dictate capital for acronyms. 

• Do not dictate slashes or dashes for dates 
(Demonstrate all methodologies)
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Using Your Microphone
You can use PowerScribe One with either a headset or a hand-held microphone. A headset is 
more practical if you dictate for long periods of time, or if you are in an environment that is 
not conducive to holding a microphone in your hand, such as pathology.

Note: If you use more than one microphone, you must perform the audio setup and general 
training steps (shown later in this section) for each device.

Types of Microphone Supported
• Nuance PowerMic 
• Philips SpeechMike

Note: The Philips SpeechMike requires a driver that must be installed before 
you plug the microphone into your computer. Either install the driver from the 
CD that came with the Philips microphone, or download it from the Philips Web 
site. 

Connecting the Headset or Handheld Microphone

USB Microphones
USB microphones do not connect to a sound card. If 
you have a USB microphone, plug it into one of your 
computer’s USB ports. If you experience trouble 
plugging in your USB device, follow the instructions 
that came with it.

Microphone Jacks
Microphone jacks are located on your computer, sound 
card, or monitor. Consult your computer documentation if you need help locating your 
microphone jack.
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Positioning a Handheld Microphone
To position your handheld microphone 
correctly for optimal speech recognition:

1. Hold the microphone in a comfortable 
position. Be sure not to hold it in an 
awkward, tiring position.

2. Point the microphone head close to and 
directly in front of your mouth.

3. Hold the microphone consistently every 
time you use it.

4. Do not use a microphone stand or holder because it will be harder to keep a consistent 
position and the stand could conduct noise.

5. Do not dictate into the side of the microphone.

Positioning a Headset 
Microphone

To position your headset microphone 
correctly and consistently for optimal 
speech recognition:

1. Adjust the headset so that it fits 
comfortably on your head.

2. Move the microphone element to 
the side of your mouth to avoid noise from breathing (about a thumb’s width from the 
side of your mouth).

3. Confirm that the front of the microphone points toward the side of your mouth. The 
front of the microphone might be indicated by a colored dot, or some other label.
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Using a Headset with the PowerMic II Microphone
Nuance sells the VXi TalkPro USB1 Computer USB Headset - Monaural for use with 
PowerScribe One. 

MFG. P/N Nuance P/N Description

VXI 203008 5000078-001 HEADSET WITH MICROPHONE, USB1

The above headset will work as an input device for PowerScribe One when used either 
standalone or in conjunction with a PowerMic II microphone.

Any headset attached to the VXi x100 or x200 audio adapter will support the PowerMic 
II/Headset combination.

Regarding the VXi X100 or X200 USB adapters, the V, P, and G series refer to the type of 
quick disconnect that attaches to the different headsets.

X100 USB Adapters 
X100-V USB Adapter (202926) - Compatible with VXi V-series, TalkPro SP or TuffSet headsets 
X100-P USB Adapter (202927) - Compatible with VXi P-series or Plantronics headsets 
X100-G USB Adapter (202928) - Compatible with VXi G-series or GN Netcom/Jabra headsets

X200 USB Adapters 
X200-V USB Adapter (202930) - Compatible with VXi V-series, TalkPro SP or TuffSet headsets 
X200-P USB Adapter (202931) - Compatible with VXi P-series or Plantronics headsets 
X200-G USB Adapter (202932) - Compatible with VXi G-series or GN Netcom/Jabra headsets



Chapter 1: Provider Training— Introduction and Pre-Enrollment

L-3978-002 5

Logging On and Logging Off
You can start the PowerScribe One application from an icon on your desktop, or in some 
installations, from within a PACS system. 

To log on to PowerScribe One: 

1. Double-click the Nuance PowerScribe One Client desktop icon 
(shown at right). 

2. Type the user name and password provided by your administrator. 
3. If this is your first login:

• Depending on your system configuration, you might be prompted to change your 
password on your first login. Type the new password in both fields and then click 
OK. 

• You are prompted run the Audio Setup Wizard to create your speech files (shown 
later in this section)

4. If you have more than one role at this site (for example, if you are both a resident and 
an attending physician), you are prompted to specify the role you want to use for this 
session. Select the role and click OK. 
There is a short delay while the speech files are loaded onto your workstation. Once 
they have been loaded, the Nuance PowerScribe One window opens. 

To log off:

• To log out and close the application completely, click on the X (close window icon), in 
the upper right corner of the application, or select File > Exit from the menu bar.
OR

• To log off and return to the logon window, click File > Log Off. 
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Initial Voice Training 
Before you can begin dictating in PowerScribe One, you must perform two voice training 
tasks:

• Audio Setup 
• General Training

General Training Dictation Guidelines
• Read the training screens in the environment in which you will be working.
• Do not dictate punctuation.
• You do not need to dictate dashes or slashes when dictating dates with those types of 

formats.
• Dictate acronyms, units of measure, blood pressures, dosages, and so on as you 

normally would.
• Speak in continuous phrases. Using this approach provides contextual clues about 

what you said and helps the software choose between homophones like “:” the 
punctuation mark, and “colon” the body part.

• Speak naturally at your normal rate, not too quickly or too slowly. 
• Do not Dictate. Only. One. Word. At. A. Time. 
• Fast dictation is acceptable as long as the words are spoken clearly and not slurred.
• Avoid clearing your throat and yawning while you are dictating. Do not talk through a 

yawn or when you clear your throat; please stop dictating.
• Eliminate utterances (urs, ahs, coughing) and similar sounds.
• Do not chew gum or eat while dictating.

Audio Setup 
Audio Setup automatically adjusts the volume level of your microphone to its optimal 
setting, providing the PowerScribe One system with the best possible audio input, which 
in turn improves your speech recognition results. 

Running Audio Setup is a very important first step in ensuring the best possible speech 
recognition by the system. 

You must run Audio Setup the first time you log in to the system. In addition, if the 
microphone has been unplugged from the system (and then plugged back in) you must re-
run the wizard.

Audio Setup is a two-step process:
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• Volume Check: Adjusts the volume level of your microphone based on the loudness 
or softness of your voice as well as the dictation room’s ambient noise levels.

• Quality Check: Ensures that you have a high quality sound available from your 
microphone.

Note: If necessary, you can run Audio Setup by clicking Speech > Audio Setup on the 
menu bar once you are logged into the PowerScribe One client.

To use Audio Setup (at your first login):

1. Log into the PowerScribe One client application. In a few seconds, the Check 
Microphone window opens.

2. Review the text in this dialog box, adjust your microphone position if necessary, and 
click Next.
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3. Click the Start Volume Check button and begin dictating the text in the box (“While 
you are reading this …”). The system is adjusting your microphone volume while 
you are dictating this text.

4. When you hear a beep and see the word Finished!, click Next.
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5. In the next window, click the Start Quality Check button and begin dictating the text 
in the box (“For Dragon to recognize your voice accurately…”). 

6. When you see the Check Microphone Passed message (in the black text box) click 
Finish to complete the audio setup.

General Training
Immediately after running Audio Setup the first time, you must go through a process 
called general training, which is the initial voice training for the system, before you can 
access the application. This training can last anywhere from 10 to 15 minutes. 

The purpose of general training is to give the system an opportunity to listen to the way 
that you pronounce the sounds that make up your words. For example, for the word 
radiology, the system hears ray-dee-awl-u-gee or something close to that. When you 
choose a general training script, you can choose any of the scripts available. The system is 
listening to the sounds that make up the word, not the word itself.

The dialog boxes for this training appear automatically on the first login, right after you 
complete Audio Setup.

Note: You can repeat general training by clicking Speech > General Training on the 
menu bar once you are logged into the PowerScribe One client.
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To perform the General Training voice training (at your first login):

1. After completing the initial Audio Setup, the General Training dialog box opens.

2. Click Go and dictate the sentence “Welcome to general training” into your 
microphone. (There is one more short dictation in this section of the training: 
“Training is about to begin.”)

3. In the Select Text dialog box, select the training text you would like to use.

4. Click OK. 
5. Before you begin reading the text, review the following guidelines:

• Do not dictate punctuation you see on the screen.
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• If you want to take a break, click the Pause button (which then changes to a Go 
button you click to resume dictation).

• If you stumble over a phrase, click Redo and begin dictating again from the yellow 
arrow.

• Do not click Skip until you’ve read all the text on the screen, and the text color has 
changed from black to light gray.

• Once you have successfully read the text on the screen (all the text is light gray), 
the next screen opens automatically.

6. As you read the text in each dialog box: 
• A yellow arrow points to your current location in the dictation. Words that you’ve 

already dictated are grayed out as you speak.
• The bar directly below the text box is a volume level indicator. It moves to the right 

as your volume increases. Try to keep it in the green areas, avoiding the red area 
(which would appear in the far right side of the line). This bar turns yellow when 
you stop speaking.
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• The green dashed line (between the words Start and Finish) indicates your 
progress in the training. In the illustration above you can see that the user is almost 
finished.

Note: If you are unable to complete one of the training pages (the yellow arrow 
stops moving or appears to be stuck on a word), click the Skip button to move to 
the next training page and continue dictating. Providers with strong accents or 
pronunciation issues might encounter this occasionally during general training.

7. At the congratulations dialog box, click OK. The system displays an Adapting user 
files message while it finishes adapting your voice files. Once this process is finished, 
your login proceeds and the application opens, displaying the Explorer window (see 
illustration on next page).
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View of the Initial PowerScribe One Explorer Window

Best Practice:  In Speech > Options > View, Set the Auto-hide delay to Never show. Also, 
in Speech > Options > Correction, clear the “Select” commands bring up Correction 
menu check box.

Menu Bar Tool Bar Search Results Table

Order Preview 
Search/Browse Filters
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Chapter 2

Provider Training—
Intermediate and Advanced

Objectives
In this chapter you will:

• Review screen elements 

• Create a test report

• Create a test report containing AutoText

• Select facility-specific topics to cover with your 
providers

• Select advanced topics to cover with your 
providers
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Explorer Window Screen Elements
By default, the first window you see after logging in to the PowerScribe One client is the 
Explorer window. Explorer is where you access your reports and worklists, and search for 
orders and reports. The following illustration shows the main components of the Explorer 
window. 

Menu Bar Toolbar Search Results Table

Report Preview Search/Browse Filters
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Create a Test Report

Initiate a Report
1. In the Quick Search section, make sure 

that the Look for field shows Single 
Accession.

2. Enter your initials followed by 123.

3. Click Search. Since this is a 
test report, a message 
window opens allowing you 
to create a temporary order. 

4. Click OK to create the 
order. The Report Editor 
window opens.

Menu Bar Toolbars

Prior AutoText

AutoFeed
Reports

Report Preview Area

Order Data
Tab

Navigation
Panel

PowerShare
StudiesmPower

Clinical
Guidance
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Dictate and Edit the Report
Note: As a best practice, have providers hold the microphone in their left hand and use the 
mouse with their right. For left-handed providers, it’s mouse left, microphone right.

1. Make sure your cursor is in the report preview portion of the window.
2. Dictate something you would normally dictate on a regular basis. Doing this lets you 

evaluate the quality of your speech recognition since the time you completed the 
general training. 
If you can’t think of anything, use the following findings and impression text as an 
example:
FINDINGS: The thoracic vertebral bodies are normal in height and alignment with 
normal CT density. Disc spaces are unremarkable with no disc bulge or focal disc 
herniation and the visualized spinal cord is intact. Visualized soft tissues are 
unremarkable.

IMPRESSION: No abnormality seen in CT scan of thoracic spine.
3. When finished, review the text you dictated and look for any dictation errors.
4. If you find an error, use the voice command “Select <x>” to highlight the word you 

want to change or delete. Using the text in the example above, you could say “Select 
unremarkable” to highlight the word unremarkable.

Note: Do not pause or take a breath between the command “Select” and the 
word you want to select. For example, if “Select unremarkable” does not 
immediately highlight unremarkable, the system interpreted what you said as 
dictation instead of a voice command. This occurs when you pause too long 
between the command itself and the word you want to select. 

5. With the text highlighted, you can now either dictate the correct word to replace it, or 
you can use another voice command “Scratch that” to delete the word completely.

Note: If you selected the word you want to delete with your mouse instead of the 
“Select <x>” voice command, you must use either the “Scratch that” or the 
“Delete that” voice command to remove the word. Otherwise, the audio file still 
contains the word, even though the text portion is gone. Using the voice 
command removes both the text and the audio.

6. Now use a new voice command, “Select <a> through <b>” to highlight a range of 
consecutive words. For example, in the impression section shown above, say “Select 
no abnormality through spine” to highlight all of the impression text. 

Note: You can use more than one word as a starting or ending point; in this 
example we used “no abnormality.” In some cases, a single word, especially 
articles such as “a” or “the” can cause the wrong text to be selected since they 
frequently occur more than once in many reports.



Chapter 2: Provider Training— Intermediate and Advanced

L-3978-002 19

7. Once again, either dictate the correct phrase to replace it, or say “Scratch that” to 
remove the text and audio completely.

8. When finished, click the Draft button on the toolbar to save your report and place it in 
your Drafts report queue.

Find, Open, and Sign the Draft Report 
1. In the My Reports section of the Explorer window, click the Drafts link. The report 

you just created is listed in the search results table. (Notice the number in parentheses 
next to the Drafts link. This indicates the number of draft reports that are in your 
queue.)

2. Double-click the report listing in the results table. The Report Editor window opens 
once again, displaying the contents of your report.

3. Sign your report either by clicking the Sign button on the toolbar, or by pressing the 
button on your microphone that performs the sign function. If you are prompted to 
sign the report with a message box, click Yes. The report is signed and you return to 
the Explorer window.

Create a Report That Contains AutoText

Initiate a Report
1. In the Quick Search section, make sure 

that the Look for field shows Single 
Accession.

2. Enter your initials followed by 456.

3. Click Search. Since this is 
a test report, a message 
window opens allowing 
you to create a temporary 
order. 

4. Click OK to create the 
order. The Report Editor 
window opens.

5. The AutoText tab is 
located at the bottom-left corner of the window. You should see an AutoText named 
template.

6. Use the voice command “AutoText template” to insert the AutoText into the report. 
(“AutoText” is a trigger word that tells the system to insert an AutoText. Your 
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organization might have chosen a different trigger word. Other choices are “Macro,” 
“PowerScribe,” or “Dictaphone” or a custom trigger word.)
This example AutoText contains three fields into which you can dictate: Clinical 
Information, Findings, and Impression.

7. Use the Tab buttons on your microphone to select the fields. You can tab forward and 
backward 

8. Tab to the Clinical Information field and dictate “Diabetes.”
9. Press the forward tab button to move to the Findings field and dictate the following:

The thoracic vertebral bodies are normal in height and alignment with normal CT 
density. Disc spaces are unremarkable with no disc bulge or focal disc herniation and 
the visualized spinal cord is intact. Visualized soft tissues are unremarkable.

10. When finished, press the forward tab button again to move to the Impression field and 
dictate the following:
No abnormality seen in CT scan of thoracic spine.

11. Practice your editing voice commands to see that they work with AutoText as well:
• In any field, say “Select <x>” to select a word
• Say “Scratch that” to delete the selected word (text and audio) from your report.
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• Say “Select <a> through <b>” to highlight a phrase or sentence.
12. When you have finished editing, sign your report either by clicking the Sign button on 

the toolbar, or by pressing the button on your microphone that performs the sign 
function. If you are prompted to sign the report with a message box, click Yes. The 
report is signed and you return to the Explorer window.

13. Click the Signed Today link in the My Reports section of the Explorer window to 
see the two reports you created and signed.
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Facility-Specific Features Check List
Not everyone has the same set of training requirements. Use the following check list to create 
a list of topics to cover for each customer. 

Addendums 
For information on this feature, see Addendums beginning on page 23.
Multiple Accession Numbers
For information on this feature, see Multiple Accession Numbers beginning on 
page 23.
Send to Editor Options 
For information on this feature, see Send to Editor Options beginning on page 24.
Report Transmit Grace Period
For information on this feature, see Report Transmit Grace Period beginning on 
page 24.
Reject a Report with Note
For information on this feature, see Reject a Report with Note beginning on 
page 25.
Worklists
For information on this feature, see Use a Worklist beginning on page 26.
Add Contributors
For information on this feature, see Add Contributors beginning on page 28.
Assign Orders 
For information on this feature, see Assign Orders beginning on page 29.
Attending Sign from Resident Workstation
For information on this feature, see Use Attending Sign from Resident Workstation 
beginning on page 29.
AutoFeed
For information on this feature, see AutoFeed beginning on page 30.



Chapter 2: Provider Training— Intermediate and Advanced

L-3978-002 23

Addendums 
If providers want to modify a report whose transfer status is either Queued or 
Sent (or any status other than Ready ), they must create an addendum to the report.

Multiple Accession Numbers
Customers whose RIS or HIS support multiple accession numbers per order can use 
Quick Search in the Explorer window to find an order that contains multiple accession 
numbers.

To find an order that contains multiple 
accession numbers: 

1. In the Quick Search portion of the 
Explorer window, select either Single 
Accession or Multiple Accession from 
the drop-down list.

2. Enter any one of the accession numbers 
and click Search.

3. In the results grid, double-click the report 
to open it. 
On the right side of the Report Editor 
window, the Order Data tab shows all of 
the accession numbers associated with 
the order (one in the example here). 

4. To add accession numbers: In the Open 
Orders area, select one or more 
accession numbers and click the Add 
selected orders to report link.

5. To remove one or more accession 
numbers from the order, select the 
number in the Accessions field and click 
the Remove this order from report link, 
located at the bottom of the Order Data 
window.

6. Continue dictating the report based on the 
remaining accession numbers.

7. When finished, sign or save the report.
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Send to Editor Options 
Note: This feature is not available when using the Cloud speech recognition engine.

In some cases you might choose to send your reports to an editor instead of self-editing 
them. The editor corrects the report and returns it to you for signature.

Before sending a report to an editor, you can mark the report as STAT by clicking the 
STAT icon in the toolbar.

If you change your mind and want to self-edit the report, you can retrieve the report by 
clicking the Pending Correction link (under My Reports in the Explorer window) and 
opening the report once again. 

Note: If an editor has already opened the report, it will not appear in the Pending 
Correction queue and you can not access it.

To send a report to an editor:

1. Create or open a report to send to an editor.
2. Say “Correct Report” or click the Correct icon in the task bar.

The report is saved and sent to the editing queue. It is also added to the Pending 
Correction section of your My Reports search area (located below Quick Search). 
The Report Editor closes and you return to the Explorer window.

Report Transmit Grace Period
Many customers configure their PowerScribe One system to allow providers a specific 
amount of time during which they can recall a report for further dictation or editing before 
it is uploaded to their RIS. 
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With this feature enabled, a provider can retrieve a report from their Signed today queue 
if it has a Report Transfer Status (the column with the icon) of Ready, indicated by 
a single green arrow . 

To open and edit a Ready report:

1. From the Explorer window, click the Signed today link under My Reports.
2. In the results grid, find the report you want to revise, making sure it is in the 

Ready state.
3. Double-click the report to open it in the Report Editor. 
4. Make the necessary revisions and sign the report once again.

If a provider double-clicks a report that has any other transfer status (Queued , 
Sent , and so on), he sees the following message box:

In these cases, the provider must create an addendum to the report in order to make 
changes or add to it.

Reject a Report with Note
Note: This feature is not available when using the Cloud speech recognition engine.

Attending providers and residents can choose to reject a report. Rejecting a report returns 
a report to the last person who worked on it, and changes the report status from Corrected 
to Pending Correction. 

The following table shows which users can reject a report.

User Reject Privilege

Attending Sends a report back to a Resident or an Editor for 
further corrections

Resident Sends a report back to an Editor for further 
corrections

Editor Editors cannot reject a report.



PowerScribe One End User Training Guide

26 L-3978-002

To reject a report:

1. In either Explorer or Report Editor, select the report you want to reject.
2. Click the Reject icon  in the toolbar (or click File > Reject). The Report 

Note dialog box opens, allowing you to either dictate or type a reason for rejecting the 
report.

3. Add a note to the report and click OK to return the report to the resident or editor for 
further work.

Note: Click Tools > Preferences > Workflow and make sure the preference Warn on sign 
if new notes exist is set to either Always or From Transcription. This ensures that you are 
notified when a new note has been added to a report that you are about to sign.

Use a Worklist
Worklists are filters your site administrator has configured; each worklist retrieves a 
specific set of orders, reports, or both. Worklists are very powerful, allowing virtually any 
combination of search criteria, and can span multiple sites if configured to do so. For 
example, a worklist might show all unreported pediatric CT exams from the Emergency 
Department that are more than one hour old.

Worklists are closely related to sections. An administrator assigns you to sections (for 
example, Abdominal, Chest, Thoracic, and so on). The administrator then associates the 
sections with worklists. You can filter which worklists appear in this list by changing your 
Sections preferences.

Example Worklist
The following illustration shows an example worklist created by an administrator.

The worklist is entitled Unreported ER CT Exams. The left side of the window contains 
all of the statements that make up the worklist expression. Notice in this example that the 
administrator is concerned with Report Status, Modality, and the date the report was 
Last Modified. Administrators can create worklists built on just about any criteria 
needed.
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To use a worklist to filter your Explorer screen results:

1. Expand one or more of the worklist groups in the Worklists search area.
2. Select a worklist as your filter. 

The results filtered by the worklist appear in the Explorer window.

Limiting Which Worklists You View

Note: Your system administrator can set a privilege that allows you to choose to see either 
all of the worklists, or only subscribed worklists. If you do not have this permission, you 
will not see the All and Subscribed items shown in the illustration below.

Depending upon how worklists are used at your facility, you can view all worklists, or you 
can limit the worklists that appear by selecting Subscribed Only from the menu bar.

To limit the worklists that appear in the Worklists search drop-down list: 

• Click View > Worklists and select Subscribed Only.
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Add Contributors
Use the Contributors dialog box to identify additional radiologists who helped create the 
report (other than the attending and resident).

Note: Adding a contributor to a report does not send a copy of the report to the 
contributor.

To insert a contributor into your report:

1. In the Report Editor window, select Properties from the navigation panel and click 
the Insert Contributors link (or click Insert > Contributors from the menu bar). The 
Contributors dialog box opens.

2. From the Radiologists list, select the name, or names of the radiologists you want to 
add as contributors and click Add.

3. To remove a contributor, select the name from the Contributors side of the dialog box 
and click Clear. To remove all contributors from the list, click Clear All.

4. When your contributors list is correct, click OK. The names you selected appear in the 
Contributors section of Properties.
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Assign Orders 
You can assign an unreported order to a radiologist. Assigned orders appear in the 
Assigned queue under My Reports.

To assign an order:

1. Select an unreported order to assign.
2. Click Tools > Assign. The Assign Orders dialog box opens.

3. Select a radiologist from the drop-down list; the note is optional.
4. Click OK to assign the selected order.

Use Attending Sign from Resident Workstation
If your PowerScribe One system administrator has selected a specific permission for your 
site (Allow attending signoff on resident login), an attending provider can sign a report 
from your workstation while you are logged into the workstation. 

To have an attending provider sign a report from your workstation:

1. In the Explorer window, select the report you want the provider to sign. (Or you can 
open the report in Report Editor if you choose.)

2. If you need to do so, click Tools > Change Attending and select the attending 
provider who is about to sign your report.
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3. Press the Shift key and click the Approve button (or press Shift+F12). The Confirm 
Password dialog box opens with the attending provider’s name shown next to the 
words Confirm for.

4. Have the attending provider enter her password and click OK.

AutoFeed
The AutoFeed tab shows a list of files that are in your orders queue, based on the type of 
search you performed in the Explorer window. As the reports from your search are loaded 
into your computer sequentially, the information turns from black to a gray text. In the 
illustration, the first two reports in the list have already been loaded; the others have not.

Example
If you selected the Signing Queue link (from the My Reports section) in Explorer, and 
then clicked the Start AutoFeed icon (in Explorer), the Report Editor opens, and the 
AutoFeed section also opens, showing the reports from your signing queue. The first 
report in the list appears in the Report Editor window. After you sign the first report, the 
second report automatically opens in the Report Editor, and so on.

Note: If you decide to start with a report other than the first one in your Explorer search 
results list, AutoFeed does not return to Explorer and pull in those first few reports. To 
access those first reports, you must return to the Explorer window and start AutoFeed 
again.
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If you did not click the AutoFeed icon in the Explorer window and want to view the 
queue, click the AutoFeed tab in the bottom left corner of the main screen. Note that the 
AutoFeed tab has a push-pin which allows you to hide the tab, or keep it open during your 
session.

Other AutoFeed Features
• From the Report Editor window, you can turn AutoFeed off or on by clicking the 

AutoFeed icon on the tool bar. If you turn off AutoFeed, you are returned to the 
Explorer window when you finish the current report.

• If there are no more orders or reports in your original query, you are returned to the 
Explorer window when you finish the last report.

• To view a list of upcoming reports from your query, click the AutoFeed tab located in 
the lower-left portion of the Report Editor window near the Prior Reports and 
AutoText tabs. (Note that this is a read-only list; you cannot select a report from it.)

• With this feature selected, a report that is in the process of being saved appears in the 
Explorer window in a gray italicized font. 

• If you attempt to open a report that is being saved, you will get a message box 
explaining that the report is being saved. 

• If you attempt to log out of the application while a report is being saved, a message 
box opens asking you to Please wait. 

• If you decide to log out of the application during the save, you are notified that you 
might lose some of your data. Best practice: wait until the save is completed.
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Advanced Training Topics
Not everyone has the same set of training requirements. Use the following check list to create 
a list of advanced training topics to cover for each customer.

Note: AutoText is considered an advanced training topic. For information on creating and 
using AutoText, see Chapter 8 of this manual, AutoText – Beginning and Advanced.

Review of Editing Techniques
For information on this feature, see Review of Editing Techniques beginning on 
page 33.
Additional Voice Commands
For information on this feature, see Additional Voice Commands beginning on 
page 33.
Training Pronunciation
For information on this feature, see Training Pronunciation: The Train Words 
Dialog Box beginning on page 34.
Using the Vocabulary Editor
For information on this feature, see Using the Vocabulary Editor beginning on 
page 38.
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Review of Editing Techniques
The following is a short review of the report editing voice commands and best practice 
tips presented earlier in this section:

• “Select <x>”: Use to select one or two words. Once selected you can either replace 
them by dictating, or delete them by using the “Scratch That” voice command.

• “Scratch that”: Deletes the selected word or words completely.
• “Select <a> through <b>”: Use to highlight a range of consecutive words. You can 

use more than one word as a starting or ending point. In some cases, a single word, 
especially articles such as “a” or “the” can cause the wrong text to be selected since 
they frequently occur more than once in many reports.

• As a best practice, have providers hold the microphone in their left hand and use the 
mouse with their right. For left-handed providers, it’s mouse left, microphone right.

• Do not pause or take a breath between the command “Select” and the word you want 
to select. For example, if “Select unremarkable” does not immediately highlight 
unremarkable, the system interpreted what you said as dictation instead of a voice 
command. This occurs when you pause too long between the command itself and the 
word you want to select. 

• If you selected the word you want to delete with your mouse instead of the “Select 
<x>” voice command, you must use the “Scratch that” voice command to remove 
the word. Otherwise, the audio file still contains the word, even though the text portion 
is gone. Using the voice command removes both the text and the audio.

Additional Voice Commands
The following table explains additional voice commands that more advanced users might 
find useful.

Voice Command Description
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Training Pronunciation: The Train Words Dialog Box
Note: This feature is not available when using the Cloud speech recognition engine.

The two most commonly used methods that allow you to train words or phrases that are 
consistently misrecognized are Train Phrase and Vocabulary Editor. In each method, 
training takes place in the Train Words dialog box. 

This section first introduces you to the steps required to train a word or phrase, and then 
shows you methods you can use to access the Train Words dialog box, where you will 
use the steps to train your word or phrase.

Specific Steps for Training a Word or Phrase
Once you are in the Train Words dialog box (no matter which method you use to get 
there), be sure to use the following steps to train your word or phrase.

1. Say the word out loud two times, pronouncing the word as you would in one of your 
dictations.

2. After practicing the word twice, click Go to begin recording, and dictate the correct 
pronunciation of the word. The word or phrase is removed from the text box.

3. Click Go a second time to begin recording, and dictate the correct pronunciation of the 
word a second time. The gray dot below the text field briefly flashes green.

4. When finished, click Done to save your work and exit.

Methods for Accessing the Train Words Dialog Box
This section shows the two most commonly used methods (Train Phrase and 
Vocabulary Editor) to access the Train Words dialog box, as well as an alternate, less 
commonly used method (Add Word).
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Use Train Phrase

1. Say “Train Phrase” (or click Speech > Train Phrase).

Note: If you say “Train Phrase” with no text selected, or if you select Speech > 
Train Phrase from the menu bar, the Training dialog box opens. Type the word 
or phrase you want to train, and click Train to open the Train Words dialog box.

The Train Words dialog box opens, displaying the word or phrase you want to train.
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Use Vocabulary Editor

1. Select Speech > Vocabulary Editor from the menu bar. The Vocabulary Editor 
dialog box opens.

2. Select the word you want to train.
3. Click Train. The Train Words dialog box opens, displaying the word or phrase you 

chose to train.
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Alternate Method: Add Word
A less frequently used method of adding and training words is through the Add Word or 
Phrase dialog box.

1. Click Speech > Add Word. The Add Word or Phrase dialog box opens.
2. Enter the word you want to add and select a category, if applicable.
3. To train the word from this dialog box, select the I want to train the pronunciation 

of this word or phrase check box.

4. Click Add. The Train Words dialog box opens.
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Using the Vocabulary Editor
Note: This feature is not available when using the Cloud speech recognition engine.

Along with being an access point to the Train Words dialog box for training 
pronunciation, the Vocabulary Editor allows you to add words to the speech vocabulary 
and modify word properties. The Vocabulary Editor provides access to the written form 
and spoken form (if different) of all words in the vocabulary.

To add a word to the speech vocabulary:

1. Select Speech > Vocabulary Editor from the menu bar. The Vocabulary Editor 
dialog box opens.

2. In the Written form field, type the word as it is to appear in your documents. 
3. If the word is pronounced differently than it is spelled, type the word phonetically in 

the Spoken form field.
4. Click Add. The word and its pronunciation are added to the vocabulary. 



Chapter 2: Provider Training— Intermediate and Advanced

L-3978-002 39

To modify the properties of a word in the vocabulary:

Caution: Modifying the properties of an existing word in the Vocabulary Editor is 
intended for advanced users. Use extreme care when making changes to word properties, 
because unexpected results can occur. 

1. Select Speech > Vocabulary Editor from the menu bar. The Vocabulary Editor 
dialog box opens. 

2. Select the word you want to change and click Properties. 
3. Make the changes as needed.
4. Click OK.
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Chapter 3

AutoText for Providers

Objectives
In this chapter you will:

• Learn about AutoText basics, naming 
conventions, and best practices

• Create AutoText with:

- Text fill-in fields 

- Numeric fill-in fields

- Pick lists 

- Fill-in fields with default text or numeric values

- A reference to another AutoText

- Procedure relevancy

• Use merge fields and custom fields in AutoText

• Create default AutoText

• Search for AutoText

• Clone AutoText
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Introduction to AutoText
A good place to begin learning about AutoText is by asking the following questions.

What Is AutoText?
AutoText is standard text providers or editors can insert into reports. AutoText are 
sometimes referred to as macros or templates. They can be of any length and can contain 
plain text, standard headings, numbered lists, fill-in fields, data retrieved from the RIS, or 
other items. 

Who Can Create AutoText?
Radiologists and other providers can create their own AutoText, for sharing with other 
users or for their own personal use. (Administrators can create and edit AutoText on 
behalf of a site or a user.)

Where Do I Create AutoText?
You create AutoText in the AutoText Editor section of the PowerScribe One client 
application.
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The illustration below shows an example report (in the Report Editor) that contains an 
AutoText with fill-in fields.

Note: In this example, there are brackets around some fields. You can set brackets on or 
off in the AutoText preferences: Select Tools > Preferences, and then in the Reporting 
node, select Show brackets on fields. 
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Creating an AutoText
This section provides instructions for creating an AutoText containing only text. Other 
sections discuss creating AutoText with fill-in fields, pick lists, merge fields, and other 
advanced features.

To create an AutoText, log in to the PowerScribe One client application and use the AutoText 
Editor.

To open the AutoText Editor: 

1. Select Tools > AutoText Editor from the menu bar. (If you are already editing a report 
in Report Editor, click the AutoText icon to open the AutoText Editor.)
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The AutoText Editor window opens.

AutoText Properties Toolbars AutoText Editor

AutoText Manager



PowerScribe One End User Training Guide

46 L-3978-002

2. In the AutoText Properties area, type a Name for the AutoText. This is the word or 
phrase you can dictate to invoke the AutoText. 

Tip: Remember to follow these naming conventions to ensure that the speech 
software can distinguish the AutoText name from other dictation: 

• Use at least two syllables.
• Use lowercase, except for initials. For example, type CT chest.
• All AutoText belonging to an account must have unique names.

3. Optional: In the Shortcut field, type the characters the transcriptionist/editor or 
dictation user can type to invoke the AutoText, if applicable.

Tip: Remember to follow these naming conventions for shortcuts:

• Do not include any spaces in the shortcut. (Valid examples include ctchest, 
mrihead)

• Shortcuts for AutoText belonging to an account must be unique. 
4. Optional: Enter a Description of the AutoText. 
5. Assign a Type to the Autotext:

• Template: Includes all the elements of a structured report. Relevancy is not 
applicable for invoking templates by voice. 

• Module: Building block or sub-component of the structure of a template. Modules 
are excluded from AutoText search and voice invocation.

• Macro: User-defined, voice enabled quick phrases. Behaves the same as today’s 
existing AutoText technology. Relevancy is not applicable for invoking macros by 
voice.

6. If needed, assign the AutoText to a folder using the Folder drop-down list. (For more 
information on working with folders, see Managing AutoText Folders, beginning on 
page 49 of this guide.)

7. If needed, select the Private check box. Marking an AutoText as Private prevents 
other non-administrative users from seeing it. 

8. Set a Lower and Upper age limit in years, if applicable. If you set an age limit, the 
AutoText is available only for reports where the patient’s age falls within the specified 
range. For example, you might select a lower value of 0 and an upper value of 13 for 
an AutoText that is exclusively for use in pediatric reports. A range from 0 to 13 years 
includes all patients up to 12 years, 23 months of age. 

Note: If you create an AutoText that specifies an age limit (for example, 0 to 13 
years) you must create at least one additional AutoText to cover all of the 
remaining ages (for example, 14 to 110).

9. From the Gender drop-down list, select either Male, Female, or Non-Binary if the 
AutoText is gender-specific. If you select a gender, the AutoText is available only 
during dictation of reports for patients of the indicated gender. Otherwise, it is 
available for all reports.

Note: If you create an AutoText that specifies a gender (for example, Male) you 
must create an additional AutoText for Female and Non-Binary.
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10. From the Class drop-down list, select a patient class, if applicable.

Note: If you create an AutoText that specifies a class, you must create at least 
one additional AutoText and select Not Applicable as the class.

11. From the Default drop-down list, select the appropriate item. Marking an AutoText as 
a default automatically launches the AutoText in Report Editor based on relevancy. 
Choose from the following:
• Addendum: Make this AutoText a default only for an addendum.
• Report: Make this AutoText a default only for a report.
• None: Don’t make this AutoText a default.

12. If needed, associate one or more procedure codes with the AutoText. (Refer to 
Creating AutoText Relevant to a Procedure, beginning on page 69.) 

13. Dictate or type the AutoText. The text appears in the work area. 
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14. When you have finished defining the AutoText, say “Save AutoText” (or click the 
Save icon  in the toolbar, or press Ctrl+S). 
The AutoText is stored in the system and appears in the list at the bottom of the 
window.

15. Test the AutoText by using it in a dictation.
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Managing AutoText Folders
To help you organize your personal AutoText, you can now create one or more AutoText 
folders, and then assign AutoText to those folders. You can access the AutoText folders from 
the Report Editor window when creating and editing your reports.

Create an AutoText Folder from the AutoText Editor
1. Log in to the client application and open the AutoText Editor.
2. Click the drop-down arrow next to Folder and select Manage.

Note: You can also click the Folders button  in the task bar to open 
the AutoText Folder Manager dialog box.
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Create AutoText Folder from the Report Editor
1. From Report Editor, click the AutoText tab at the bottom of the window.
2. Right-click an AutoText and click Folder.
3. Click Manage.

AutoText Folder Manager
1. The AutoText Folder Manager dialog box opens.
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2. Click Add, enter a name for the folder, and click OK.

3. Repeat step 3 to create additional folders. 
4. When finished, click OK. The folders you created now appear in the Folder drop-

down list.

Assign an Existing AutoText to a Folder
1. From either the AutoText Editor or the Report Editor, locate the AutoText you want to 

assign to the folder.
2. Right-click the AutoText name and select Folder.
3. Select one of the folders you created. The folder name appears in the Folder column 

of the AutoText Manager table.
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Assign a New AutoText to a Folder
1. In the AutoText Editor, create your new AutoText.
2. From the Folder drop-down list, select the name of the folder, or folders, into which 

you want to place the AutoText.

3. Click Save. The AutoText appears in the AutoText Manager list with the folder name 
displayed in the Folder column.
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Creating AutoText with Fill-In Fields
In this section you will create AutoText that contain text fill-in fields, numeric fill-in fields, 
pick lists, other AutoText, and default values. 

A fill-in field is a simple way for you to insert variable information, for example, a dosage or 
a measurement, within a block of standard text. You can either dictate or type the information 
in the field. A fill-in field is also a way to reference other AutoText.

The procedures below assume that you have created a new AutoText and that the AutoText is 
open for editing in the PowerScribe One client application’s AutoText Editor. 

Creating a Text Fill-In Field
A text fill-in field contains alphanumeric characters. If you know the value you will most 
often enter or dictate in a particular fill-in field, you should assign a default value to the 
field. For more information on using default values in fields, refer to Creating Default 
AutoText, beginning on page 66.

To create a text fill-in field: 

1. With the AutoText open for editing, click to place the insertion point at the position 
where you want the fill-in field. 

2. Say “Insert Field” (or click the Fill-in button in the toolbar).
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The Fill-in Field Definition dialog box opens. 

3. Type a Name for this fill-in field. This name does not appear in the final document, 
but is used by the software to reference the field. 

Tip: If you select the Enable Talking Fields preference, the field name you 
provide here is announced through the PowerMic or SpeechMike when you 
navigate to the field. Refer to page 93 for more information about talking fields. 

4. Select Text from the Type drop-down list.

5. If you want to assign a default value to this fill-in field, in the Default text box, type 
the text that is to be the default value in this fill-in field. 

Merge field icon
in Default area
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Tip: To include a merge field as part of your default text, click the icon to the 
right of the Default text box and select a merge field from the list that appears.

6. Select the All Caps option if you want the entire contents of this field to appear in 
capital letters if you dictate over it. 

Note: In most facilities, the Impression field is in all caps. (Refer to Creating an 
Impression Field, beginning on page 82.)

7. To have the option to leave this field blank, select the Allow Empty check box.

8. Click OK. The field appears in the AutoText.

Creating a Numeric Fill-In Field
Use a numeric fill-in field to dictate a number. For example, use a numeric field for a 
dosage, a percentage, or a number of days. 

Tip: You can enter text values in numeric fill-in fields. Defining a field as numeric, 
however, causes the speech recognition software to expect numbers when that field is 
active (that is, while it contains the cursor and is accepting input), improving recognition.

To create a numeric fill-in field: 

1. With the AutoText open for editing, click to place the insertion point at the position 
where you want the fill-in field. 

2. Say “Insert Field” (or click the Fill-in button in the toolbar).
3. Type a Name for this fill-in field. For example, type Minutes for a field in which you 

must indicate for how long a procedure was performed. This name does not appear in 
the final document, but is used by the software to reference the field and appears in the 
left column of the PowerScribe One client window during dictation.
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4. Select Numeric from the Type drop-down list. 

5. If you want to assign a default value to this fill-in field, in the Default text box, type 
the number that is to be the default value in this fill-in field.

Tip: While editing the AutoText, float your mouse cursor over a field to see any 
default value you have defined for it.

6. To have the option to leave this field blank, select the Allow Empty check box.
7. Click OK. The field appears in the AutoText.
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Creating a Pick List Fill-in Field
A pick list is a set of choices from which you select one. The choices appear in the 
AutoText, separated by slashes, while you are creating or editing it. You can then tab to 
the field and dictate the desired choice; while the field is selected, the available options 
appear in the left column of the dictation window.

To create a fill-in field with a pick list: 

1. With the AutoText open for editing, click to place the insertion point at the position 
where you want the pick list. 

2. Say “Insert Field” (or click the Fill-in button in the toolbar).
3. Type a Name for this pick list. This name does not appear in the final document, but is 

used by the software to reference the field and appears in the left column of the 
PowerScribe One client window during dictation. 

4. Select Pick list from the Type drop-down list.
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5. Click Add. The Choice Definition dialog box opens.

6. In the Choice Text text box, type the first choice you want to place in the list. 

Tip: You can also click the Merge Fields icon and select a merge field to 
use as a pick list choice.
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If the choice is too long to be displayed easily in the list, enter a shorter Optional 
Label. Be sure to use a label that clearly identifies the item. When dictating a report, 
you can dictate the Optional Label to select the choice, and the report will display the 
Choice Text.

7. Click OK. The choice appears in the list.
8. Repeat Steps 6 and 7 for each choice you want to add to the list.

Tip: You can rearrange the items in the pick list. Select an item and click the Up 
or Down arrow; repeat this process until the list is organized in the order you 
want you to see it.

9. If you want to assign a default value to this fill-in field, select the item that you want to 
become the default value and click the Set Default button. 

10. If you want to enforce the pick list choices so that radiologists cannot replace the field, 
select the Enforce Pick List check box.

11. Click OK. The field appears in the AutoText.

Merge field icon in
Choice Text area
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Creating a Fill-in Field That References an Existing 
AutoText

You can create fill-in fields that reference an existing AutoText allowing the referenced 
AutoText content to be used within the field. You can use either the AutoText type or the 
Pick List fill-in field type to reference an AutoText.

Note: If a referenced AutoText is deleted or renamed, the reference is no longer valid and 
the field will be empty when inserted into a radiology report.

Using the AutoText Type
1. Open the AutoText Editor and either start a new AutoText or open an existing one that 

you want to modify.
2. With your mouse cursor in the AutoText creation area, click the Fill-in 

button  to open the Fill-in Field Definition dialog box.
3. Give the fill-in field a name and select AutoText from the Type drop-down list. Notice 

that the AutoText button on the right becomes active.

4. Click the AutoText button to open the AutoText Search dialog box.
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5. Using the Browse section, search for and select an AutoText. The AutoText content 
opens in the preview section (bottom) of the dialog box.
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6. When finished, click OK to place the selected AutoText into the Default portion of 
your fill-in field definition.

7. Click OK to return to your AutoText Editor. The fill-in field definition you just created 
appears in your AutoText at your cursor location. Placing your mouse cursor over the 
field displays the type and content.

Using the Pick List Type
1. Open the AutoText Editor and either start a new AutoText or open an existing one that 

you want to modify.
2. With your mouse cursor in the AutoText creation area, click the Fill-in 

button to open the Fill-in Field Definition dialog box.
3. Give the fill-in field a name and select Pick List from the Type drop-down list. 
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4. Click the Add button to open the Choice Definition dialog box.

5. Click the AutoText button to open the AutoText Search dialog box.
6. Using the Browse section, search for and select an AutoText. The AutoText content 

opens in the preview section (bottom) of the dialog box.
7. When finished, click OK to return to the Choice Definition dialog box. The AutoText 

appears in the Choice Text area.

8. Click OK to return to the Fill-in Field Definition dialog box.
9. Repeat steps 4 through 8 to create one or more additional pick list choices.



PowerScribe One End User Training Guide

64 L-3978-002

10. When finished, click OK to return to your AutoText Editor. The fill-in field definition 
you just created appears in your AutoText at your cursor location. Placing your mouse 
cursor over the field displays the type and choices.

Editing a Fill-In Field
You can modify the properties of a fill-in field you have placed in an AutoText. 

To edit a fill-in field:

1. Open the AutoText for editing.
2. Right-click the field you want to edit. 
3. Select Edit fill-in field from the shortcut menu to open the Fill-in Field Definition 

dialog box.

4. Modify the field’s properties as desired.
5. Click OK to return to the AutoText Editor.
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Creating AutoText with Merge Fields
Merge fields are data items retrieved from your RIS or HIS. You can use merge fields in 
AutoText to display patient information or other data, eliminating the need for you to enter 
or dictate this information. 

To create AutoText with merge fields: 

1. With the AutoText open for editing, click to place the insertion point at the position 
where you want the merge field.

2. Select the down arrow next to the Merge 
button in the menu bar, and select the desired 
item from the list of fields. (You can also drag 
and drop the merge fields into the AutoText.)

Note: The table in Appendix C shows 
the full list of merge fields. Merge field 
data might contain data from the RIS or 
HIS or created in PowerScribe One. In 
addition to the fields shown here, the 
list might also contain custom fields; 
refer to Custom Fields and Merge 
Fields, beginning on page 229.

The name of the merge field appears in the 
AutoText. The data item will appear in the 
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Creating Default AutoText
A default AutoText is one that is invoked automatically for a particular procedure, if the Start 
with default AutoText preference (Tools > Preferences > Reporting > General) is enabled. 

You can associate a default AutoText with a procedure code (or codes). Doing so causes the 
software to display the default AutoText to you when you initiate a report for the procedure.

If you do not associate an AutoText with a procedure code, the AutoText can be used as a 
generic or basic AutoText that can be relevant to all procedures.
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Notes: 

• You cannot associate more than one default AutoText with the same procedure 
code, unless there exists another factor, such as age or gender, to differentiate 
between the AutoText. If you attempt to do so, you see a warning message 
similar to this one when you attempt to save the AutoText:

• Where a personal AutoText and a site AutoText have the same name and both are 
relevant to a report, if the site AutoText is marked as a default, but the personal 
AutoText is not, the site AutoText is used.
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To create a default AutoText: 

1. With the AutoText open for editing, click the Default drop-down list, and select either 
Report or Addendum.

2. Follow the procedure on Creating AutoText Relevant to a Procedure, beginning on 
page 69 to associate the AutoText with one or more procedure codes. If you take this 
action, the AutoText automatically loads only when you begin a report on one of those 
procedures.

Caution: If you do not associate this AutoText with any procedure codes, it will 
load when you begin any report. If you attempt to save the AutoText without 
associating it with any procedure codes, you see the warning message below. It 
is strongly recommended that you click Cancel to close the message box, and 
then add at least one procedure code to the AutoText before saving it unless you 
intend to use the AutoText as a generic or basic AutoText relevant to all 
procedures.

In this example, the icon to the left of the AutoText name indicates that this AutoText 
has been designated as the default for the procedure code (or codes) you specified. 

3. Test the AutoText by using it in a report.
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Creating AutoText Relevant to a 
Procedure

Note: When an AutoText is uncategorized, it is relevant to all procedures. However, in 
order to gain the benefits of relevancy, we are assigning specific procedures to AutoText in 
this section.

You might want to insert an AutoText into a report 
without having to select from a large number of 
AutoText not related to the procedure. (See the image 
at right, which is the AutoText tab in the Report 
Editor window.) To make it easier to locate the 
desired AutoText, you can filter your AutoText so that 
only those relevant to a particular procedure appear in 
the drop-down list:

• Relevant Personal: Related to a specific 
procedure and belongs to a particular user.

• Relevant Site: Related to a specific procedure and 
used by any user in the site.

• Relevant: Both personal and site relevant.

Tip: The most important relevancy criterion for an 
AutoText is the exam procedure, but other criteria 
include the patient’s age and gender.

Note: Where both a personal AutoText and a site 
AutoText have the same name, and both are 
relevant, the site AutoText does not appear in the 
Relevant Site list, but the personal AutoText 
appears in the Relevant Personal list. The voice 
command to invoke the AutoText will insert the 
personal AutoText. 

Follow this procedure to associate an AutoText with one or more procedure codes in the 
AutoText Editor. 
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1. With the AutoText open, click the Categories  tool in the toolbar, or 
select a site name in the Categories group box. 
The AutoText Categories window opens.

2. Select a site from the Sites drop-down list at the upper right, if the appropriate site is 
not already selected. (You can also select All to include procedure codes from all 
sites.)

3. Use any method to find the procedure code(s) you want to associate with this 
AutoText: 
• Enter all or part the procedure code or procedure name and click Search, OR
• Click to place a check mark next to a Modality, OR
• Click to place a check mark next to an Anatomy.
Any procedure codes found appear in the Matching Procedure Codes list at the upper 
right. 
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4. Select one or more procedures from the list. Hold down the Ctrl key and click each 
desired item, or hold down the Shift key and select the first and last desired item; then 
click Add. Or, click Add All to add the entire list. The selected procedure codes 
appear in the Assigned to AutoText list.

5. For AutoText marked as Default, determine whether to apply to any or all of the 
procedures you just selected. 

Note: ANY and ALL only apply when the Default value for the AutoText is 
either Report or Addendum. 

• Selecting ANY assigns the AutoText as the default when any of the selected 
procedure codes associated with the AutoText are present in the report when 
initiating dictation. (Note that ANY is always the default selection.)

• Selecting ALL assigns the AutoText as the default when all of the selected 
procedure codes associated with the AutoText are present when initiating dictation.
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Information for Both ANY and ALL Selections

• When initiating a report, if there is a relevant AutoText marked ANY and another 
relevant AutoText marked ALL, the AutoText marked ALL will take priority as the 
default.
– Example: AT1 is associated with ANY selected procedures 123 and ABC. AT2 is 

associated with ALL selected procedures 123 and ABC. If you open an order with 
123, the default AutoText will be AT1. If you open an order with ABC, the default 
AutoText will be AT1. If you open a report with both 123 and ABC, the default 
AutoText will be AT2.

• The site-level preference (Setup > System or Sites > Preferences > Workflow tab) 
Site AutoText overrides user default takes precedence over both ANY and ALL 
personal AutoText matches. 
– Example: A site selects this preference. The site has an AutoText named site 

autotext that is associated to ANY of the selected procedure codes (in this example 
ABC and 123). A user on the site has personal AutoText: AT1 is associated to ANY 
ABC and 123, and AT2 is associated to ALL ABC and 123. If you open an order 
with ABC and 123, site autotext is used, and not your personal AutoText.

• You cannot save an ANY (or an ALL) AutoText with procedure codes that are 
associated previously with another ANY (or ALL) AutoText. If you attempt to do so, 
you receive a warning with an error that includes both the name of the conflicting 
AutoText and the matching procedure codes.

• If the check box for Site AutoText overrides user default is not selected (False), 
there is no scenario where a site-level AutoText should appear when there is a relevant 
personal AutoText.

6. Click OK. The procedure codes are associated with the AutoText. 
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Searching for AutoText
Follow the procedure below to search for one or more AutoText in the AutoText Editor. 

To search for AutoText:

1. Select Tools > AutoText Editor from the menu bar. 
2. In the Browse pane, use one or more criteria to find the AutoText:

• Use the Owner drop-down list to filter the search by AutoText owner. Choose one 
of the following options:
• All: Searches all sites and user accounts for AutoText. 
• All Sites: Searches all sites for AutoText; does not search the user accounts.
• Multi-Site: Searches for AutoText that are associated with more than one site.
• <Individual sites>: Allows you to select an individual site to search for 

AutoText.
• All Users: Searches all users for AutoText; does not search the sites.
• <Individual user accounts>: Allows you to select an individual user account to 

search for AutoText.
• Use the Name field to search by AutoText name or by the shortcut used to invoke 

it. You can use a wild-card character (*) to search by any part of the name or 
shortcut. 

• Use the Text field to search for an AutoText containing the entered search text. You 
can enter part of the text without using a wild-card character.

• Use the Modality drop-down list to filter the search by type of exam (for example, 
CT or MRI). 

• Use the Anatomy drop-down list to filter the search by body region (for example, 
Chest or Head & Neck). 

• Use the Procedure drop-down list to filter by procedure. This list is empty if you 
have not selected a modality or anatomy, because without narrowing this criterion, 
there would be too many AutoText to fit in a drop-down list. It is also empty if there 
are no mappings between procedure codes and modalities/anatomies. 

• Use the Folder drop-down list to filter by one of the folders you or another user 
created. 

Note: The Folder list is unavailable (grayed out) if you select All Users or any 
one of the Site options in the Owner drop-down list.
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3. Click Browse. Any AutoText that meet your criteria appear in the list.
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Cloning AutoText
Tip: To select more than one AutoText, use your Windows Shift and/or Ctrl keys.

Cloning allows you to open (copy), modify, and save an existing AutoText from another user 
or another site. By cloning you can create a new AutoText without starting from scratch; the 
AutoText you clone acts as a template for the new one you are about to create.

1. From the AutoText Manager area, search for and select the AutoText you want to 
clone. You can select an AutoText from any user or site to which you have access 
using the Owner drop-down list.

2. Right-click the AutoText you selected and click Clone. The AutoText content appears 
in the edit window, and its attributes are filled in on the left side of the window.

3. Modify the content and/or attributes of the AutoText and save your changes. 
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Chapter 4

Creating and Using
AutoText for Findings Mode

Objectives
In this chapter you will:

• Create AutoText to work with Findings Mode

• Use AutoText with Findings Mode in Report 
Editor
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Creating AutoText to Work with Findings 
Mode

In Findings Mode, the PowerScribe One software automatically converts free-form dictation 
to a structured report. This feature is helpful when a facility requires a structured report 
format, but many providers are accustomed to, or prefer, free- form dictation. To support this 
mode, the fields embedded in AutoText are mapped to certain key words, called hyponyms. 
Hyponyms might be whole words, such as cardiac, thoracic, and renal, or fragments such as 
hepat and cirrho. The system considers the field’s name as the first hyponym. 

When a provider dictates a word that is a hyponym of one of the fields in the report, the 
software identifies the surrounding sentence or phrase as belonging to that field, and when the 
provider applies findings, it inserts the dictation in the field. For example, if the provider 
dictates “Hepatic...”, and a field named Liver has been defined with hepat as one of its 
hyponyms, the system takes the sentence containing “hepatic” and places it in the Liver field.

Findings mode works only with AutoText that is structured with a single fill-in field per 
anatomical region. The AutoText need not include actual section headings for the anatomical 
regions; all that is required is that there be a single field per region. 

Adding Hyponyms to Fill-in Fields in AutoText
The system considers the field name to be the first hyponym, so you do not need to include 
the field name in the Hyponyms list. You should, however, include all variations of the 
name, to ensure that dictation containing any of the variations is captured and placed in 
this field. For a field named Thorax, you might include the word thoracic or the fragment 
thorac. For a field for pericardium findings, you might need to add the word pericardial. 
You can use uppercase, lowercase, or both; the system does not consider case in 
hyponyms.

To add hyponyms to a field: 

1. In the PowerScribe One client, select Tools > AutoText Editor from the menu bar. 
The AutoText Editor window opens.

2. Double-click the AutoText that contains the field to which you want to add one or 
more hyponyms. The AutoText opens for editing.

3. Right-click the field and select Edit Fill-in Field.
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4. Type the new hyponyms in the Hyponyms text box. Place each word, fragment, or 
phrase on a separate line.

5. Click OK. 
6. Click Close, and click Yes to save the AutoText.

Copying and Pasting a Field and its Hyponyms
When you copy a field, its hyponyms are copied along with it. 

To copy a field: 

1. In the PowerScribe One client, select Tools > AutoText Editor from the menu bar. 
2. Double-click the AutoText that contains the field you want to copy. The AutoText 

opens for editing.
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3. Right-click the field and select Select Field.

The field is highlighted.

4. Right-click the field and select Copy, or press Ctrl+C.

The field, with its properties, is copied to the Windows clipboard. 
5. Find the AutoText in which you want to insert the field. (Refer to Searching for 

AutoText, beginning on page 73.)
6. Double-click the AutoText to open it. 
7. Place the insertion point at the position where you want to insert the field.
8. Right-click and select Paste. The field appears in the AutoText.

To view the new field’s properties, right-click the field and select Edit Fill-in field.
The Fill-in Field Properties dialog box displays the field’s hyponyms and its other 
properties. 

9. Click OK. 
10. Click Close, and click Yes to save the AutoText.
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Omitting a Field from Findings Mode
Some fields never contain findings and should not have findings applied to them. 

To omit a field from findings mode:

1. In the PowerScribe One client, select Tools > AutoText editor from the menu bar. 
2. Double-click the AutoText in which you want to omit a field from findings mode. The 

AutoText opens for editing.
3. Right-click the field and select Edit Fill-in Field….

 

The Fill-in Field Properties dialog box displays the field’s properties. 
4. Select Does not indicate findings.

5. Click OK. When you apply findings, the software will not attempt to find matching 
text for this field. 
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Creating an Impression Field
The impression field contains your final remarks about the study. Some facilities use 
“summary,” “conclusion,” or another term for this field. 

When you dictate the word “impression,” “summary,” or “conclusion,” the software 
identifies the verbiage following it as the impression, and places it in the Impression field 
when it applies findings. It does not search this part of the dictation for text to match with 
the other fields in the document. 

To create an impression field:

1. In the PowerScribe One client, select Tools > AutoText Editor from the menu bar. 
2. Double-click the AutoText in which you want to create an impression field. The 

AutoText opens for editing
3. If desired, type the word Impression, Summary, Conclusion, or another term in the 

AutoText as a heading for the field. 
4. Say “Insert field” (or click the Fill-in icon on the tool bar, or select Insert > Fill-in 

field from the menu bar).
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5. Enter a Name for the impression field. 

Note: Typing the name impression, summary, or conclusion automatically 
selects the Impression field and the Does not indicate findings check boxes.

6. Select Text as the Type. 
7. If desired, enter a value in the Default text box.
8. Click OK. 
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Using AutoText for Findings Mode
In the PowerScribe One client application:

1. The provider begins a report using structured AutoText. 
2. To start Findings Mode, the provider dictates “Findings mode” (or clicks Enter 

Findings Mode). A special Findings box opens below the report body. 
3. The provider dictates the study’s findings. She does not need to follow the order in 

which the anatomical regions appear in the AutoText, and does not need to use the 
exact words shown in any headings or field labels.
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4. The provider dictates “Apply findings” (or clicks Apply Findings). The software 
captures any dictation that matches the hyponyms assigned to the fields in the 
AutoText and places it automatically in the appropriate fields.

 

After applying the findings, the provider can use the AutoText as usual; he can select 
and dictate over any field to change its content. 

Note: Enter and apply Findings Mode only once per report. If the provider 
enters Findings Mode a second time (after Applying Findings), anything 
dictated and applied to a section of the report that contained prior dictation will 
be overwritten with the new dictation. In addition, dictation in Findings Mode is 
not saved as an audio file, so it is expected that the provider will self-edit the 
report rather than send to editor when using Findings Mode.
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Any dictation in the Findings box that does not match any of the hyponyms is either 
placed in the Fields list with a field name of Unmatched1, Unmatched2, and so on, 
or it remains in the Findings box, from where you can drag it to the appropriate place 
in the report. 

Tip: The Add Unmatched Findings to Report preference determines how the 
software handles unmatched dictation. Refer to page 93 to configure this setting 
at the system or account level. In the PowerScribe One client, select Tools > 
Preferences, and under the Reporting node, select Add Unmatched Findings to 
Report. 

If the client consistently fails to apply a particular finding to a field, you might be able 
to correct the problem by adding one or more hyponyms to the field. (See Adding 
Hyponyms to Fill-in Fields in AutoText, beginning on page 78 in this chapter.)

Consistently unmatched 
findings might indicate 
a missing hyponym.
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Chapter 5

Editor Training

Objectives
In this chapter you will:

• Explain how to log in to the editor application

• Define the screen elements in the Explorer 
window

• Explain the four main steps in the editor’s 
workflow

• Retrieve a list of reports to edit using Worklists, 
My Reports, and Browse 

• Open a report and explain how to play back the 
audio portion

• Edit the report by typing or inserting AutoText

• Finish editing the report and return it to the 
provider who created it

• Create a text AutoText in the AutoText Editor 
window

• Describe other types of information you can add 
while editing a report

• Demonstrate initiating a report

• Modify your user preferences
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Logging In and Logging Out
To log in to PowerScribe One: 

1. Double-click the Nuance PowerScribe One Client desktop icon. 
2. Type the user name and password provided by your administrator. 
3. If this is your first login:

• Depending on your system configuration, you might be prompted 
to change your password on your first login. Type the new password in both fields 
and then click OK. 

After a few seconds, the Nuance PowerScribe One window opens. 

To log out:

• To log out and close the application completely, click on the X (close window icon), in 
the upper right corner of the application, or select File > Exit from the menu bar.
OR

• To log out and return to the login window, click File > Logout. 

Changing Your Password
To change your login password:

1. Click Tools > Change Password.
2. In the New Password field, type your new password.
3. In the Confirm field, re-type the new password.
4. Click OK.
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Explorer Window Screen Elements
By default, the first window you see after logging in to the PowerScribe One client is the 
Explorer window. Explorer is where you access your reports and worklists, and search for 
orders and reports. The following illustration shows the main components of the Explorer 
window. 

Menu Bar Tool Bar Search Results Showing Reports

Report Preview Search and Browse Filters
(Quick Search, My Reports, Worklists, and Browse)
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Overview: The Editor Workflow 
An editor’s workflow consists of the following general steps:

1. Search for a report that requires editing (in the Explorer window, using Worklists, My 
Reports, or Browse)

2. Select and open the report (from the Search Results section)
3. While listening to the audio portion of the report, and comparing it to the speech-

recognized text that appears, edit the report (in the Report Editor) as needed by 
• using the keyboard and foot pedal,
• inserting AutoText (explained later in this chapter),
• attaching a note containing specific comments for the provider to review.

4. Send the report back to the provider for signature or further revision 

This section explains each of these steps in greater detail.

Step 1: Searching for Reports

Worklists
When a provider creates a report and issues a command to have the report reviewed and 
corrected by an editor, the report is sent to an editor/transcriptionist for correction. Site 
administrators create worklists, which are pre-defined searches that filter reports based on 
virtually any combination of criteria, making it easier for editors (and providers) to 
retrieve their work. In many cases, editors work on reports for specific departments, or 
work on a specific modality. Worklists allow administrators to assign these specific types 
of reports to an editor, allowing her or him to work more efficiently.

The following examples describe what different worklists might show:

• All reports sent for editing marked as STAT 

Note: Your system administrator can configure the system so that STAT reports 
always appear at the top of any worklist.

• All reports sent for editing by the cardiology group

To use a worklist to filter your Explorer 
screen results: 

1. Click a worklist in the Worklists search 
area. (If you are not sure which worklist 
to select, contact your administrator.)The 
results filtered by the worklist appear in 
the search results section of the Explorer 
window.
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My Reports
My Reports is a quick way to find your most common types of reports.

On the left side of the Explorer window, click one of the selections under the My 
Reports heading. Numbers to the right of a search type indicate the number of reports of 
that type.

Note: Once you begin editing, these report queues begin to become more relevant. For 
example, until you’ve attached a note to a report, you won’t see any items listed in your 
Annotated queue. In addition, you might not see all of the report types listed in this 
section; the list depends upon the type of editing work you have performed. 

Correction Queue
The Correction queue search returns all 
reports that were assigned to you, and that are 
awaiting some action by you.

Corrected Today
The Corrected Today search retrieves all reports that have the status of Corrected, 
Pending Signature, or Final (see status definitions in the Browse section below). 

Touched Today
The Touched today search retrieves all reports you opened or edited throughout the day. 
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Browse
Note: If you do not see the Browse search section on your screen, your system 
administrator has disabled this feature. In addition, if you do not see all of the browse 
items shown in the illustration below, your administrator has disabled those specific 
browse parameters.

Another search section, the Browse pane, 
allows you to search for orders and reports that 
match the criteria you specify. The criteria you 
select remain in place until you change them, 
and the system remembers them when you log 
in again.

To use the Browse search:

1. Select the applicable choices from one or 
more of the drop-down lists. Editors 
commonly use the following criteria:
• Status: Select either a report status or an 

order status. Definitions are shown in 
the following table: 

Status Description

Addended One or more addenda have been created for a final report. Addenda are reports 
themselves and the aforementioned statuses apply to them too.

All Uses all report statuses in the search

Completed (All) and 
Completed (Unreported)

Exam has been performed and is ready for dictation.

Final Report has been completed and signed by an attending.

Pending Correction Report has been dictated and queued for correction.

Preliminary Pertains to any report whose status is not final.

Rejected Appears when a corrected report is returned to an editor by an attending or 
resident, or when a Pending Signature report is returned to a resident by an 
attending.

Scheduled Exam has been scheduled but not yet completed. Sometimes, the exam has 
been completed but the status has not been updated in the RIS. In this case, 
reports can be dictated, but are not delivered to the RIS until they are marked 
complete. Some sites may choose not to allow dictation for scheduled orders.
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• Time Frame: Choose from a wide range of time frames
• Modality: Specify a modality, such as CT or MRI, a subset of a modality, or select 

All. 
• Anatomy: Select a general body section, a specific part, or select All.
• Radiologist: Contains all resident and attending accounts that have an active role 

on the selected site.

Note: The Section, Ordering, and Location filters become available when you 
select a specific site. If you select All for Sites, these filters are grayed out.

2. When you have selected the criteria for the filter, click Browse. Any orders/reports 
that meet the criteria appear in the Search Results table on the right side of the 
window. 

Tip: To set all the criteria back to the default settings, click Reset Filters. 

Excessive Number of Items in the List
Note: This message will not appear if you select Virtual Scrolling. (See Tips for Working 
with the Columns beginning on page 96.)

Note: The number of results returned is set by an administrator.

By default, the system is set up to return a maximum of 500 items for any given search. If 
your browse exceeds the number set by your administrator (500 in the following 
illustration), a message box opens.

When you click OK, only 500 results are returned. The report you are searching for might 
or might not be there; the list is incomplete. As the message suggests, select additional 
filters and run the query again. Or, use one of your worklists.

Temporary Exam has not been received by PowerScribe One so a temporary order has 
been created. In this case, reports can be dictated, but are not delivered to the 
RIS until the actual order is received.

Unreported No report has been dictated for the order.

Wet Read A “pre-draft” state. Either attending or resident providers can create a wet read 
report. Any attending or resident provider can promote a wet read report to a 
Draft status. The text of the wet read is maintained once the report is promoted 
to Draft status.

Status Description
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Step 2: Selecting and Opening a Report
After you’ve searched for reports to edit (using either a Worklist, My Reports, or Browse) 
your results appear on the right side of the Explorer window. 

Best Practice for Selecting a Report
Open a report only if you plan to correct and finish it. This helps you to work more 
efficiently and reduce turnaround time (TAT). If you begin to correct a report and decide 
to finish it at a later time, the report is placed in your Drafts queue where only you can 
open and finish it. 

Search Results Area
The following illustration (divided into two sections for clarity) shows an example of 
search results.

The column headings are self-explanatory, with the exception of the first four columns, 
which are described below.
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First Four Columns
The first four columns in your search results are identified by the following icons. 

Column Icon Description

The lock column indicates a report’s locking and assignment 
status. The icon can be either yellow or blue. 

Yellow indicates that the report is open and therefore locked. 
Hovering your mouse over the lock icon shows who has 
locked the report.
Blue indicates an order that is assigned to another radiologist. 
Depending upon a site preference, you might, or might not, 
be able to open these types of reports.

This column shows the report transfer status. Hover your mouse 
over the order’s icon to see the status:

Ready: report is flagged for inspection; when it is sent 
depends upon its status and interface options.
Queued: report is queued for transmission
Force Send: report is queued for immediate re-transmission
Sent: report has been successfully delivered
Sent & Edited: Report has been edited since it was 
distributed; the version of the report in the RIS/HIS is old and 
does not match what is in PowerScribe One.
Final Exported: final report has been successfully 
transmitted
Rejected: the RIS rejected the report
Failed: an error occurred
Held: an administrator paused the transmission

This column uses icons to indicate an order’s priority: 
No icon: Routine priority

STAT priority
ASAP (red)
Timing-critical; Callback; or Pre-op (yellow)
Low priority (green)

TAT Deadline Indicates reports that have reached or surpassed their turnaround 
time deadline:

Indicates the report is past its deadline. Hover your mouse 
cursor over the icon to see a tool tip describing how far past 
the deadline the report is.

No icon This column is simply a numerical list of your search results.
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Tips for Working with the Columns
• To rearrange the order in which the columns appear in Explorer, click and drag the 

column heading name to a new position. 
• Right click anywhere on the column headings to see a menu that allows you to further 

modify your view of columns.
• To remove a column, right-click in the column heading and click Remove. To display 

the column once again, use the Columns dialog box (shown in the next bullet item).

• To select which columns to view, as well as rearrange the order of the columns, right-
click on the column headings, then click Columns menu item. In the Columns dialog 
box, select or clear columns you want to display. Use the Move Up and Move Down 
buttons to reorder the columns. 

• To sort reports based upon one of the column headings, right-click a column heading 
and select Show in Groups. You can then click any column heading to see a different 
view of the results content. Click the plus sign + to expand a group or the minus sign - 
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to minimize it. Right-click any column heading and click Show in Groups again to 
return to the original view.

• Select the Virtual Scrolling check box to allow unlimited scrolling through long lists 
of reports.

• For some columns, more detailed information is available by hovering the mouse over 
that column to display a tool tip. 

Preview an Order or Report
Once you select an order, the Order Preview window is populated with additional 
information tabs described below.

Order Data Tab
The Order Data tab displays information about the order, including patient information 
(age, site, and so on), exam details, and providers. You can show or hide this information 
by clicking the Order Data vertical tab (located on the left side of this section) or by 
clicking the push-pin icon (located on the right side).

Tip: To keep the Order Data from automatically hiding itself, click the push-pin one time. 
If you want to hide the Order Data, click the push-pin again.
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Clinical Data Tab
The Clinical Data tab shows the reason for the study, history, and so on. 

Note: If no clinical data is available (from your RIS or HIS) for an order, this tab is does 
not appear.

Report Tab
If the order you selected has a report already associated with it, click the Report tab to see 
the text of the report. If no report has been created, the Report tab does not appear.

Notes Tab
The Notes tab allows you to create a text or audio note to associate with the report. For 
details, see Adding a Note to a Report beginning on page 122.

Attachments Tab
The Insert Report Attachments link allows you to add images or documents to a report.

For details, see Adding an Attachment to a Report beginning on page 123.
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Priors Tab
Select the Priors tab to view any prior studies for this patient. If prior studies exist, you 
can select one from the list and view the text of the report in the area below the list.

Report Data Tab
The Report Data tab contains information only when a report has been dictated on the 
order. Otherwise this tab has no content. You can show or hide this information by 
clicking the Report Data vertical tab (located on the right side of this section) or by 
clicking the push-pin icon (also located on the right side). 

Tip: To keep the Report Data from automatically hiding itself, click the push-pin one time. 
If you want to hide the Report Data, click the push-pin again.
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The Report Editor Window
After you select and open an order or report from the Explorer window, the Report Editor 
window opens. The Report Editor is where you actually correct a report and insert other 
information that is associated with the report (if necessary).

This illustration below shows the components that make up the Report Editor window.

Menu Bar Tool Bar Playback Controls

Additional Feature Tabs
Navigation

Panel AutoText and
Formatting
Tool Bars

Report Content

Order Data
(some are purchasable options)
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Report Editor Navigation Panel
The navigation panel on the left of the 
report screen displays a variety of 
information depending on which mode is 
selected. 

Select the buttons at the bottom of the 
panel to change the mode. The following 
modes are available: Properties, Fields, 
Notes, Images, Attachments, and 
Quality Check. The illustration at the 
right has the Fields mode selected.

Note: The Quality Check consistency 
checker is a purchasable feature. Contact 
your Nuance account executive for more 
information. 

Properties
Use the Properties mode to display report 
properties including the Attending, 
Resident, report Status, and Transfer 
status. There is a check box for you to 
quickly mark the report priority as STAT. 
There are also links to insert Diagnosis 
Codes and Custom Fields.

Fields
Use the Fields mode to display a list of 
fill-in fields for an AutoText that has been 
inserted into the report. Click a field name 
from the list to move the cursor to that 
field in the report and select the contents 
of that field. 

The Tab and Shift+Tab keyboard keys 
can also be used to move forward and backward through fields respectively.

Notes
Click the Notes button to display any notes that have been created for the current patient 
or report. Click the Insert Note link to add a note to the report. (You can also insert a note 
by clicking Insert > Notes on the menu bar.) You can associate a note with the patient or 
with the report. By default, a note is associated with the specific report. Select the Patient 
Note check box to associate a note with the patient (otherwise, the note is associated only 
with this specific report).

Editors can create only text notes. 
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Attachments
Click the Attachments button to display files that have been attached to the report. Click 
the Insert Report Attachment link to select a file to attach to your report. (You can also 
insert an attachment to your report by clicking Insert > Attachment on the menu bar.)

Note: Attachments are not uploaded to your RIS.

About the Push-Pin
Some tabs in the Explorer and Report Editor windows have a push-pin on their title bar. 
A push-pin has two positions, horizontal and vertical.

• Horizontal position: In this position, the tab hides itself when your mouse pointer 
is no longer over the tab's contents, allowing more room for other window elements.

• Vertical position: In this position, the tab’s contents are visible at all times.

Click the push-pin to change its orientation from vertical to horizontal.

Using the Foot Pedal
The foot pedal is one of the most useful and common tools for editors. The following 
tables show the default foot pedal settings as well as the optional settings for each button.

Default Settings for the Foot Pedal Buttons

Optional Settings for the Foot Pedal Buttons

Button Default Setting

Left Fast forward: Fast-forwards for as long as button is held.

Center Toggle Play audio on/off: Toggles audio playback on or off; remains that 
way until toggled again.

Right Rewind: Rewinds for as long as button is held.

Button Optional Settings

Left, Center, and 
Right

• Previous field: Moves cursor to the previous field
• Next field: Moves cursor to the next field
• Dead man play audio: Plays audio as long as button is held; stops 

playback when button is released.
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Keyboard Shortcuts
The following table shows the keyboard shortcuts used most frequently by editors. 

Keyboard Shortcut Description

Playback Controls (in Report Editor and AutoText Editor)

F6 Play/pause toggle

Alt+Home Go to beginning

Alt+Left arrow Rewind

Alt+Right arrow Fast forward

Alt+End Go to end

Alt+Insert Increase volume

Alt+Delete Decrease volume

Alt+Up arrow Speed up

Alt+Down arrow Slow down

Ctrl+Up arrow Faster winding

Ctrl+Down arrow Slower winding

Explorer Window

Ctrl+N New report

Ctrl+O Open report

Ctrl+P Print report

Ctrl+T Toggle AutoFeed on/off

Ctrl+B Barcode on/off

F1 Open Explorer help

F5 Refresh view

F9 Save as Draft

F12 Finish report

Report Editor Window

Ctrl+S Save report without closing

Ctrl+C Copy text

Ctrl+V Paste text

Ctrl+X Cut text

Ctrl+A Select all

Ctrl+F Find

Ctrl+H Replace
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Ctrl+T Toggle AutoFeed on/off

Ctrl+B Bold selected text

Ctrl+I Italicize selected text

Ctrl+U Underline selected text

Ctrl+Z Undo

Ctrl+Y Redo

Ctrl+P Print report

Ctrl+Alt+C Delete concordance

Alt+U Make the selected text all UPPERCASE

Alt+L Make the selected text all lowercase

Alt+C Begin each selected word or words with 
an Initial Capital letter

Alt+Home Go to the beginning of the report

Alt+End Go to the end of the report

F1 Open Report Editor help

Alt+F3 Create a new AutoText from selected text

F6 Play/pause toggle

F7 Spelling

F9 Save as Draft

F12 Finish report

AutoText Editor Window

Ctrl+N Start a new AutoText

Ctrl+O Open the selected AutoText

Ctrl+S Save report without closing

Ctrl+C Copy text

Ctrl+V Paste text

Ctrl+X Cut text

Ctrl+A Select all

Ctrl+F Find

Ctrl+H Replace

Ctrl+B Bold selected text

Ctrl+I Italicize selected text

Ctrl+U Underline selected text

Keyboard Shortcut Description
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Using the AutoFeed Feature
The AutoFeed tab shows a list of files that are in your reports queue, based on the type of 
search you performed in the Explorer window. As the reports from your search are loaded 
into your computer sequentially, the information turns from black to a gray bold text. In 
the illustration, reports 1 and 2 have already been loaded; the others have not.

Example
If you selected the Correction Queue link (from the My Reports) in Explorer, and then 
clicked the Start AutoFeed icon (in Explorer), the Report Editor opens, and the 
AutoFeed also opens, showing the reports from your correction queue. The first report in 
the list appears in the Report Editor window. After you correct the first report, the second 
report automatically opens in the Report Editor, and so on.

Ctrl+Z Undo

Ctrl+Y Redo

Ctrl+P Print report

Alt+U Make the selected text all UPPERCASE

Alt+L Make the selected text all lowercase

Alt+C Begin each selected word or words with 
an Initial Capital letter

Alt+Home Go to the beginning of the AutoText

Alt+End Go to the end of the AutoText

F1 Open AutoText help

F7 Check spelling

Keyboard Shortcut Description
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Note: If you decide to start with a report other than the first one in your Explorer search 
results list, AutoFeed does not return to Explorer and pull in those first few reports. To 
access those first reports, you must return to the Explorer window and start AutoFeed 
again.

If you did not click the AutoFeed icon in the Explorer window and want to view the 
queue, click the AutoFeed tab in the bottom left corner of the main screen. Note that the 
AutoFeed tab has a push-pin which allows you to hide the tab, or keep it open during your 
session.

Other AutoFeed Features
• From the Report Editor window, you can turn AutoFeed off or on by clicking the 

AutoFeed icon on the tool bar. If you turn off AutoFeed, you are returned to the 
Explorer window when you finish the current report.

• If there are no more orders or reports in your original query, you are returned to the 
Explorer window when you finish the last report.

• To view a list of upcoming reports from your query, click the AutoFeed tab located in 
the lower-left portion of the Report Editor window near the Prior Reports and 
AutoText tabs. (Note that this is a read-only list; you cannot select a report from it.)

• With this feature selected, a report that is in the process of being saved appears in the 
Explorer window in a gray italicized font. 

• If you attempt to open a report that is being saved, you will get a message box 
explaining that the report is being saved. 

• If you attempt to log out of the application while a report is being saved, a message 
box opens asking you to Please wait. 

If you decide to log out of the application during the save, you are notified that you might 
lose some of your data. Best practice: wait until the save is completed.
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Step 3: Editing the Report

Playing Back the Report’s Audio
Most editors play, rewind, and fast forward the audio portion of a report using a foot 
pedal. (You can also use your keyboard or your mouse.) 

To play back audio using a foot pedal: 

1. Press the middle button on your foot pedal. The audio begins to play and the 
corresponding text is highlighted (or underlined, depending upon your preference 
settings). 

2. Lift your foot off of the pedal when you come to a word or phrase that needs 
correction. The system highlights the last word that was played back.

Note: If necessary, use your mouse to select additional words to correct or 
replace.

Selecting Text to Replace
Use your keyboard (or your mouse) to select the text you need to replace.

To select text using your keyboard:

Press and hold the Ctrl+Shift keys along with one of the four arrow (cursor) keys to select 
text:

• Ctrl+Shift+Right Arrow key: Selects the next word. Keep pressing the right arrow 
key to continue selecting words.

• Ctrl+Shift+Left Arrow key: Selects the previous word. Keep pressing left arrow key 
to continue selecting words.

• Ctrl+Shift+Down Arrow key: Selects the rest of the current paragraph from the 
cursor position forward. Keep pressing down arrow key to continue selecting 
paragraphs.

• Ctrl+Shift+Up Arrow key: Selects the rest of the current paragraph from the cursor 
position backward. Keep pressing up arrow key to continue selecting paragraphs.
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Replacing or Inserting Text in a Report
Once you’ve selected the text you need to replace, or you’ve placed your cursor at the 
location in the report at which you want to insert some text, do one of the following: 

• Type over the selected text (or simply begin typing at the cursor location if no text is 
selected)

• Insert AutoText into the report.

Typing over, or simply typing in text, is self-explanatory. However, there are several ways 
to insert AutoText into your report. 

Inserting AutoText into a Report
AutoText is pre-defined text commonly used in normal test results that you can insert into 
reports. For example, an AutoText named thr might be used to insert text describing a 
normal thoracic spine exam. 

You can insert AutoText in three different ways:

• Begin typing the AutoText shortcut name: If an AutoText includes a shortcut name, 
begin typing the shortcut name. Once you’ve typed enough letters for the system to 
locate the AutoText, the shortcut name and the AutoText content appear. You can then 
press Enter to insert the AutoText into the report. In the illustration below, the editor 
typed the letters noa, which located a normal abdomen AutoText with the noab 
shortcut name, and displayed its content.
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• Click the AutoText drop-down list from 
the menu bar (see illustration at right): Use 
this method if you do not recall the name of 
the AutoText you want to insert. Select the 
AutoText you want to use to insert it into 
your report.

• Click the AutoText tab (located in the 
bottom-left corner of the window): Use this 
method if you are not sure which AutoText you want to insert. Search for and select an 
AutoText to display its content in the right side of the window. When you find the 
correct AutoText, double-click it to insert it into your report.
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Using the AutoText Tab
The AutoText section shows a list of AutoText (also known as macros or shortcuts) 
available on the system. 

To see this section, click the AutoText tab in the bottom left corner of the main screen.

Use the List drop-down to determine which set of AutoText to 
display: 

• Select Relevant to show only AutoText categorized with a 
procedure code that exists in the current order, or no 
categorization assigned at all.

• Select All Personal to show all of your own AutoText 
regardless of categorization.

• Select All Site to show all site-defined AutoText, regardless of 
categorization.

• Select Relevant Personal to show your own AutoText 
categorized with a procedure code that exists in the current 
order.

• Select Relevant Site to show site-defined AutoText categorized 
with a procedure code that exists in the current order.

• Select All Author to show all of AutoText created by this 
AutoText’s author regardless of categorization.

• Select Relevant Author to show AutoText created by this AutoText’s author 
categorized with a procedure code that exists in the current order.

• Select All Users to show all AutoText created by site users regardless of 
categorization.
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• Create, or access any existing, folders in the My Folders portion of the list. You can 
select one of your folders to act as a filter. In addition, you can assign your All 
Personal and Relevant Personal AutoText to a folder from within the Report Editor 
window. To do so, right click an AutoText from one of these lists and select the folder 
in which you want to place it.

• The Sections portion of the list allows you to select a section as your AutoText filter. 
By default, All Sections for the current site appear in the list. If you select Show my 
sections, the list changes to display only section AutoText assigned to you by an 
administrator.

Search for AutoText in the Report Editor window using the Name field and Search 
button. From the AutoText tab in the Report Editor, type the first few letters of the 
AutoText for which you are searching and click the Search button. The example below 
shows the results for All Sites for the name ct b. The results are filtered based on the 
current List selection (All Site, All Personal, Relevant, and so on).
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Located to the right of the Name/Search area are buttons used to Create, Edit, and Delete 
AutoText.

• Create: Opens the AutoText Editor, allowing you to create a new AutoText.
• Edit: Opens the currently selected AutoText in the AutoText Editor, allowing you to 

edit the AutoText.
• Delete: Click this button to delete the selected AutoText. A confirmation dialog box 

opens, allowing you to proceed with the deletion or cancel.

The first three columns in the search results area contain 
icons to help you gather information about the AutoText at 
a glance. 

• The first column displays an icon showing whether the 
AutoText belongs to a single site or multiple sites, or if 
it is a personal AutoText. 

• The second column show whether the AutoText is a 
Template or a Macro.

• The third column displays an icon if the AutoText is 
acting as a default for the report.

Hover your mouse cursor over the icon to display text indicating the site, sites, or user 
who are associated with the AutoText.

For more information on AutoText, see Creating a Text AutoText Entry beginning on 
page 114.

Template

Macro
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Step 4: Finishing the Report
After editing your report, finish the report to complete the process.

To finish the report: 

1. Click the Finish Report icon (or the Prelim and Finish Report icon, depending upon 
how your system is configured) on the toolbar. 

2. If you are asked to verify that you want to finish the report, click Yes.
3. If you are asked to confirm your password, retype it in the dialog box and click OK.
4. After finishing, you return to the Explorer window where you can select other reports 

to edit.

Note: If you have the AutoFeed feature enabled, you will not return to the Explorer 
window. Instead, your next report opens for you to edit and finish.
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Creating a Text AutoText Entry
One of your most powerful tools is the AutoText Editor. Use this tool to create AutoText 
entries, which add blocks of commonly used text into your reports. Using AutoText helps you 
to work more efficiently and increases the report’s accuracy.

Opening the AutoText Editor
From the Explorer window: Click Tools > AutoText Editor.

From the Report Editor window: Click the Create AutoText icon. 

AutoText Editor Screen Elements
The illustration below shows the components that make up the AutoText Editor window.

AutoText Properties Toolbars

AutoText Manager

AutoText Editor
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AutoText Properties

Name
Enter a name for the AutoText in this field. 

Shortcut
You can assign a shortcut to an AutoText. 
A shortcut is a keystroke sequence you 
assign to an AutoText. For example, you 
might type the shortcut ncx for a normal 
chest x-ray AutoText. When you begin to 
type in the report editor, and enough text is 
typed to uniquely identify a single 
AutoText shortcut, the name and content 
of the AutoText appear. You can then 
press Enter to insert the AutoText, or 
backspace until the text you typed is 
removed.

AutoText Manager
Use the AutoText Manager, located in 
the lower half of the AutoText Editor, 
to search for, select, and preview 
AutoText.

Browse
This section filters which AutoText 
appear in the results grid. You can filter 
results by name, a word or phrase 
within an AutoText, anatomy, modality, 
procedure, or folder.

Use the Reset Filters button to clear all 
filters.

The Browse button refreshes the results 
grid based on the specified filters.
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Results Grid
The following table describes the columns that appear in the Results Grid.

Column Description

Site Displays an icon showing whether the AutoText 
belongs to a single site or multiple sites, or if it is a 
personal AutoText.

Type Displays an icon showing whether the AutoText is a 
Template or a Macro.

Default Displays an icon if the AutoText is acting as a 
default for the report.

Private Displays a check mark icon if the AutoText has its 
Private check box selected in its definition.

Name Name assigned to the AutoText

Modality  The Modality and Anatomy are inferred from the 
procedure code(s) associated with the AutoText, and 
are available only if the site has categorized the 
procedure codes to their respective Modality and 
Anatomy.

Anatomy

Folder Name of the folder to which the AutoText is assigned. 
This field is blank if the AutoText is not assigned to a 
folder.

Section Name of the section to which the AutoText is assigned. 
This field is blank if the AutoText is not assigned to a 
section.
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AutoText Preview
The AutoText preview window displays 
the AutoText selected in the results list. 
An AutoText can be opened for editing in 
the main editor window by double 
clicking the desired AutoText in the 
results list or by clicking the Open 
AutoText button from the toolbar.

Cloning an AutoText
The Clone function is a quick way to copy an AutoText and open it for additional editing.

Note: If you have the Edit AutoText administrative privilege on the system, and you modify 
an AutoText, you are changing that AutoText for everyone, not just yourself. To change an 
AutoText for you only as a provider, log in as a provider who does not have that 
administrative privilege.

To clone and AutoText:

1. From the AutoText Editor window, search for the AutoText that you want to clone.
2. Double-click the AutoText. If the AutoText is marked as Default, you are asked whether 

you want to retain that setting in the clone.
3. Make your changes to the AutoText. 

Note: When cloning your own AutoText, you must change the name of the cloned 
AutoText. The name is automatically selected after using the Clone command, 
allowing you to rename it. In addition, if your original AutoText contained a 
shortcut, you will have to rename the shortcut as well.

4. When finished, click Save to save your cloned AutoText. 
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AutoText with Merge Fields
Merge fields contain provider and patient information from your facility’s database. When 
you insert an AutoText that contains a merge field, the system looks at the database and 
populates the field automatically (assuming the information requested exists in the 
database; otherwise the field remains blank).

To place a merge field in your AutoText:

1. Place your cursor at the location in your AutoText in which you want the merge field 
to appear.

2. Click the Merge drop-down list.
3. Click the merge field you want to insert.
4. Repeat for any other merge fields you want to add.
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Facility-Specific Features
Not everyone has the same set of training requirements. This section shows some additional 
features commonly used by editors. 

Adding Information to a Report
In addition to typing information into a report, there are many other types of information 
which you can add.

• Diagnosis Codes
• Custom Fields
• Notes
• Attachments

Adding Diagnosis Codes to a Report
If your facility is configured to use diagnosis codes, you can use the Diagnosis Codes 
dialog box to associate codes with the order(s) in your report.

To insert diagnosis codes into your report:

1. In the Report Editor window, select Properties from the navigation panel and click 
the Insert Diagnosis Codes link (or click Insert > Diagnosis Codes from the menu 
bar). The Diagnosis Codes dialog box opens.
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2. In the Available Codes section, type the diagnosis code you want to associate with your 
report. (If you don't know the entire code, type the first few numbers of the code, or a word 
from the description.)

Note: To show only those codes that match the procedure, select the Restrict to exam 
codes check box.

3. Click Search. The code or codes you searched for appear in the list.

4. Select the check box next to each code you want to associate with your report. The codes 
appear in the Selected Codes list.
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5. When finished, click OK. The codes you selected 
appear in the Diagnosis Codes section of the 
Properties list (see illustration at right).

Adding a Custom Field to a Report
Tip: For more information, see Custom Fields and 
Merge Fields, beginning on page 229. 

Custom fields are sets of metadata for an order (such 
as measurements, radiation dosage, and so on) that 
administrators can customize for each site.

Custom fields can be:

• Populated by technologists on unreported orders, 
by administrators, or by radiologists during 
reporting. 

• Defined as free-text or pick lists, and marked as 
required, in which case the radiologist is forced 
to give them a value before signing the report. 

• Used as merge fields in AutoText.

In addition, custom fields can be associated with one or more procedure codes by an 
administrator. In this case custom fields are presented only for orders with matching 
procedures.
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To insert custom fields into your report:

1. In the Report Editor window, select Properties from the navigation panel and click 
the Insert Custom Fields link (or click Insert > Custom Fields from the menu bar). 
The Custom Fields dialog box opens.

2. Click the Value column to assign a value to the custom fields. Some custom fields are 
set up with drop-down lists, while others require that you type in a value.

Note: You do not have to select values for all of the custom fields; only for the 
fields that pertain to your report. In the above example illustration, only the 
Interesting Case and Study Appropriateness fields would appear in the Custom 
Fields section.

3. When finished populating the custom fields for your report, click OK. The selected 
custom fields appear in Custom Fields section of Properties.

Adding a Note to a Report
Click the Notes button to display any notes that have been created for the current patient 
or report. You can insert a note by going through the menu bar, Insert > Notes, or by right 
clicking in the Notes pane and selecting Create New. A note can be associated with the 
patient or with the report. 

Note: By default, a note is associated with the current report only. Select Patient Note to 
associate the note with all reports for this patient. An example of when to use Patient Note 
might be when the patient has a specific drug allergy.
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To open the Report Note dialog box:

• In the Report Editor window, select Notes from the navigation panel and click the 
Insert Note link (or click Insert > Note from the menu bar). The Report Note dialog 
box opens.

To insert a note into your report: 

1. Type your text in the Report Note text box.

2. If you want to associate your note with the patient, select the Patient note check box. 
Otherwise the note is associated with the report itself.

3. When finished, click OK. The note appears in the Notes list with your name, the date 
and time you added the note, and the text of your note.

Adding an Attachment to a Report
There are actually two locations from which you can add an attachment to a report:

• From the Explorer window Attachments tab, shown below, or
• From the Report Editor window Attachments navigation button.

To insert an attachment from the Explorer window:

1. From the Explorer window, select a report.
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2. Click the Attachments tab.

3. Click the Insert Report Attachment link and browse for the file that you want to 
attach.

4. Click OK to insert the attachment. The attachment file appears on the Attachments 
tab.

5. To view your attachment, double-click it or right-click and select Open.
6. If you want to attach another image or document, click Insert Report Attachment 

again.

Find Reports with Quick Search
Note: If you do not see the Quick Search section on your screen, your system 
administrator has disabled this feature.

In addition to with Worklists, My Reports, and Browse, you can also search for orders 
and reports using Quick Search. Use this section to search for orders or reports based 
upon Single Accession, Multiple Accessions, MRN, or Patient Last Name. 
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To search for an order or report using Quick Search: 

1. Select a site from the Site drop-down list, which lists all the sites in which you have an 
active role. (The Site drop-down does not appear if you have an active role in only one 
site, or if your organization does not use multiple sites.) 

2. In the Look for drop-down list, select either Single Accession, Multiple Accessions, 
MRN, or Patient Last Name. 

Note: You can search for multiple accessions by entering each accession 
number on a separate line; after each accession number, press Enter.

3. In the text entry area, type the data to find. You can use the asterisk (*) or the 
percentage sign (%) as wild-card search characters if you do not know the exact name 
or number. For example, enter Smi* to look for all patients whose last name begins 
with those letters.

4. Click the Search button. The Search Results Table lists all reports that match the 
search criteria you specified.

Tips for Quick Search
• Quick Search by accession number is more efficient if the site uses a fixed number of 

characters for its accession numbers. In this scenario, the search is executed 
automatically when the proper number of characters is entered. In any case, if one or 
more orders are found when searching by accession, they are automatically opened for 
reporting, as long as the user has the proper rights. On the other hand, if the specified 
accession is not found, you can create a temporary order with that accession number.
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Changing Your Preferences
To help tailor the system to your needs, several of the settings in the PowerScribe One 
application can be modified.

To change your preferences, click Tools > Preferences. Refer to the following topics as a 
guide for modifying your preferences.

Note: Many preferences do not apply to editors. Only the ones that apply to editors are 
listed and described in the following tables.

Changing Your General Preferences
Click Tools > Preferences, click the plus sign (+) next to Reporting, and select General.

Preference Description Default

Highlight text on 
playback

If selected, the text you hear during 
audio playback is highlighted. If not 
selected, the text is underlined.

Yes

Warn on application 
exit

If selected, the application displays a 
warning dialog box when the user 
attempts to exit the application.

No

Move cursor on 
AutoText insert

Controls the behavior of the cursor when 
inserting an AutoText:
• End of AutoText: The cursor 

automatically moves to the end of the 
inserted AutoText.

• First Empty Field: The cursor 
automatically moves to the first blank 
fill-in field.

• First Field: The cursor automatically 
moves to the first fill-in field, 
regardless of whether it is blank or 
contains default text.

End of 
AutoText
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Changing Your Fonts and Colors Preferences
Click Tools > Preferences, click the plus sign (+) next to Reporting, and select Fonts 
and Colors.

Changing Your Dictation Preferences
Click Tools > Preferences, and select Dictation.

Preference Description Default

Default font face
Allows you to select the type of font to 
use in your reports (for example, 
Arial, Times New Roman, and so on).

Arial

Default font size Allows you to select the size of your 
selected font (in points). 12

Restore defaults 
button

Returns the font preferences to their 
default system settings N/A

Enable custom colors

When selected, allows you to customize 
the colors used for the various types of 
text in your reports:
• Select colors for Plain Text, Dictated 

Text, AutoText Text, Field Highlight, 
Merge Field Text, and Hyperlink Text

• Select the color for highlighting text 
as it is played back (if you selected 
the Highlight Text on Playback 
preference)

• Select colors for the Normal 
Background (when you are not 
dictating) and the Dictation 
Background

Not selected

Apply custom colors to 
entire application

When selected, applies the colors you 
selected in Enable Custom Colors to 
additional windows in the application.

Not selected

Preference Description Default

Use PC speaker for 
sound alerts

If selected, audible tones are 
reproduced using the speaker in your 
computer.

Yes
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Changing Your Workflow Preferences
Click Tools > Preferences, and select Workflow.

Changing Your Foot Pedal Preferences
Click Tools > Preferences, and select Foot Pedal.

Note: If you do not have a foot pedal connected to your computer, this section does not 
appear.

Default Settings for Each Foot Pedal Button

Refer to Optional Settings for the Foot Pedal Buttons beginning on page 102 for a table of 
all possible settings for each foot pedal button.

Preference Description Default

Perform spell check at 
signoff

If selected, the spelling checker 
automatically runs before signing the 
report.

Yes

Button Default Setting

Left Fast Forward

Center Toggle Play on/off

Right Rewind
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